






<html prefix="og: http://ogp.me/ns#">
	<head>
		<title>Наступая на пятки Европе Ока Инфо </title>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
		<meta charset="utf-8">
        <meta name="google-site-verification" content="RDrRtr7Mf2yT-DSV78TKAPD4s7FwFmHBJlctwwuGfqE" />
		<meta name='yandex-verification' content='6921e29a34d754b7' />
		<link rel="stylesheet" type="text/css" href="/static/style/style.css">
		<link rel="stylesheet" type="text/css" href="/static/style/slider_style.css">
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
        <script type="text/javascript" src="/static/js/jquery.scrollTo.min.js"></script>
		<link rel="shortcut icon" href="http://oka-info.ru/static/images/favicon.ico" type="image/x-icon" />
		<!--<script type="text/javascript" src="js/jquery-1.4.2.min.js"></script>-->
		<!--Слайдер-->








        <!-- jQuery плагины -->
        <script type="text/javascript" src="/static/js/external/jquery.easing.1.3.min.js"></script>
        <script type="text/javascript" src="/static/js/external/jquery.mousewheel.min.js"></script>

        <!-- Скрипты слайдера -->
        <script type="text/javascript" src="/static/js/sliderkit/jquery.sliderkit.1.9.2.pack.js"></script>
        <script type="text/javascript" src="/static/js/sliderkit/addons/sliderkit.delaycaptions.1.1.pack.js"></script>
        <script type="text/javascript" src="/static/js/sliderkit/addons/sliderkit.counter.1.0.pack.js"></script>
        <script type="text/javascript" src="/static/js/sliderkit/addons/sliderkit.timer.1.0.pack.js"></script>
        <script type="text/javascript" src="/static/js/sliderkit/addons/sliderkit.imagefx.1.0.pack.js"></script>

        <!-- Slider Kit styles -->
        <link rel="stylesheet" type="text/css" href="/static/css/sliderkit-core.css" media="screen, projection" />
        <link rel="stylesheet" type="text/css" href="/static/css/sliderkit-demos.css" media="screen, projection" />
        <link href="/rss" rel="alternate" type="application/rss+xml" title="Лента новостей Ока-Инфо" />

        <!-- Slider Kit compatibility -->
        <!--[if IE 6]><link rel="stylesheet" type="text/css" href="/static/css/sliderkit-demos-ie6.css" /><![endif]-->
        <!--[if IE 7]><link rel="stylesheet" type="text/css" href="/static/css/sliderkit-demos-ie7.css" /><![endif]-->
        <!--[if IE 8]><link rel="stylesheet" type="text/css" href="/static/css/sliderkit-demos-ie8.css" /><![endif]-->
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=dE7nOG61aRkA46CMJ8zQIzsZuHZkkhREzVVZA8AXQ0/3wKMy*WI/7xVaktsyCVWAZg8JAIywj6DDPWRIzSmnQV2X7*yEf9NdKbp9UsrK21pAOUvjmJqR1JHVaeiKhvHi667ahN*fvQZbuUMEyRpUh21tmPUQmwmFBrwDFWKn0n0-&pixel_id=1000040788';</script>
        <meta charset="utf-8">
        <meta name="description" content="" />
        <meta name="keywords" content="" />
	
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:title" content="Наступая на пятки Европе" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://oka-info.ru/news/article/29111/" />
	
	<meta property="og:image" content="http://oka-info.ru/media/images/2017/02/22/oka_apart-02.jpg" />
	
	
	<meta property="og:description" content="Парк Дракино запускает новый выгодный проект для самых ленивых инвесторов&nbsp;" />
	


		<!--Лайтбокс-->
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
		<!--[if lt IE 9]>
			<script type="text/javascript" src="../js/excanvas/excanvas.js"></script>
		<![endif]-->
		<script type="text/javascript" src="/static/js/spinners/spinners.min.js"></script>



			<script type="text/javascript">
				$(document).ready(function(){

					var widthScreen = screen.width;
						if(widthScreen < 800) {
							$('.fix').width(1240);
						}
						
					var platform = navigator.platform;
					if (platform == 'iPhone' || platform == 'iPad' || platform == 'Linux armv7l'){
						$('.backurl').remove();
						//$('*[class=lightview]').each(function(){
						//var ahref = $(this).attr('href');
						//$(this).removeClass('lightview').attr({'href':ahref+'/full'});
						//});				
					}
	$(window).scroll(function(){
            if ($(this).scrollTop() > 100) {
                $('.scrollup').fadeIn();
            } else {
                $('.scrollup').fadeOut();
            }
        });
 
        $('.scrollup').click(function(){
            $("html, body").animate({ scrollTop: 0 }, 600);
            return false;
        }); /*.hover(function() {
    	    $(this).fadeIn();
        }, function() {
    	    $(this).fadeOut();
        });*/
						
				})
			</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '330276907348877');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=330276907348877&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


		<!-- JS для поиска -->	
		<script type="text/javascript">
			$(document).ready(function(){
			var logo_html = $('.logo').html();
			
			$('img[alt=ЖЖ]').hover(function(){
				$(this).attr({'src':'http://1.okainfo.cz8.ru/images/icons/google+_button2.png'});
			}, function(){
				$(this).attr({'src':'http://1.okainfo.cz8.ru/images/icons/google+_button.png'});
			});
			
			$('img[alt=Twitter]').hover(function(){
				$(this).attr({'src':'http://1.okainfo.cz8.ru/images/icons/twitter_button2.png'});
			}, function(){
				$(this).attr({'src':'http://1.okainfo.cz8.ru/images/icons/twitter_button.png'});
			});
			
			$('img[alt=VK]').hover(function(){
				$(this).attr({'src':'http://1.okainfo.cz8.ru/images/icons/vk_button2.png'});
			}, function(){
				$(this).attr({'src':'http://1.okainfo.cz8.ru/images/icons/vk_button.png'});
			});
			
			$('img[alt=RSS]').hover(function(){
				$(this).attr({'src':'http://oka-info.ru/images/rss2.png'});
			}, function(){
				$(this).attr({'src':'http://oka-info.ru/images/rss.png'});
			});

			$('img[alt=Facebook]').hover(function(){
				$(this).attr({'src':'http://1.okainfo.cz8.ru/static/images/facebook_button2.png'});
			}, function(){
				$(this).attr({'src':'http://1.okainfo.cz8.ru/static/images/facebook_button.png'});
			});

			$('img[alt=Instagram]').hover(function(){
				$(this).attr({'src':'http://1.okainfo.cz8.ru/static/images/instagram_button2.png'});
			}, function(){
				$(this).attr({'src':'http://1.okainfo.cz8.ru/static/images/instagram_button.png'});
			});

			$('img[alt=OK]').hover(function(){
				$(this).attr({'src':'http://1.okainfo.cz8.ru/static/images/odnoklassniki_button2.png'});
			}, function(){
				$(this).attr({'src':'http://1.okainfo.cz8.ru/static/images/odnoklassniki_button.png'});
			});

            $('img[alt=Periscope]').hover(function(){
				$(this).attr({'src':'http://1.okainfo.cz8.ru/static/images/periscope_button2.png'});
			}, function(){
				$(this).attr({'src':'http://1.okainfo.cz8.ru/static/images/periscope_button.png'});
			});

            var search_block = $('.search');
				
			$('#search_button').click(function(){
                $('.logo a').fadeOut('500',function(){
                    $('.logo').html('&nbsp;');
                    $('.search').slideDown('100');
                    $('#search_text').focus();
                });



				search_block.slideUp('100',function(){
					$('.logo').html(logo_html);
				});

                if(search_block.is(':visible')) {
                    $('.fix').stop().animate({'margin-top':'-=60px'});
                    $('.scrollup').stop().animate({'margin-top':'-=80px'});
                } else {
                    $('.fix').stop().animate({'margin-top':'+=60px'});
                    $('.scrollup').stop().animate({'margin-top':'+=80px'});
                }

				return false;	

            }).hover(function(){
                $(this).attr({'src':'/static/images/search_button_fade.png'});
            }, function(){
                $(this).attr({'src':'/static/images/search_button.png'});
            });

			$('#search_close').click(function(){
				$('.search').slideUp('100',function(){
					$('.logo').html(logo_html);
                    $('.fix').stop().animate({'margin-top':'-=60px'});
                    $('.scrollup').stop().animate({'margin-top':'-=80px'});
					});
				return false;	
				})
			
			})
		</script>
		
		<!-- -->

        <script type="text/javascript">
            $(window).load(function(){
                // Photo gallery > With captions
                $(".photosgallery-captions").sliderkit({
                    mousewheel:false,
                    keyboard:true,
                    shownavitems:7,
                    auto:true,
                    autospeed:4000,
					circular:true,
                    delaycaptions:true,
                    navitemshover: true,
                    panelbtnshover:true
                });
            });
        </script>

        
            <script type="text/javascript">
                $(window).load(function(){ //$(window).load() must be used instead of $(document).ready() because of Webkit compatibility

                    $("ul.main_menu").css('position', 'fixed');

                    var windw = this;

                    $.fn.followTo = function(pos) {

                        var $this = this,
                        $window = $(windw);

                        $window.scroll(function(e) {
                            if ($window.scrollTop() > pos) {
                                topPos = pos + $($this).height()-$('.main_menu').height();
                                $this.css({
                                    position: 'absolute',
                                    top: topPos
                                });
                            } else {
                                $this.css({
                                    position: 'fixed',
                                    top: 50 //set your value
                                });
                            }
                        });
                    };
                    main_menu = $('.main_menu');
                    var height = main_menu.parent().parent().height()-main_menu.height();
                    main_menu.followTo(height);
                    main_menu.scrollTo($('html').offset().top, { duration:800 });
                });
            </script>
        

        <!--Нижняя карусель-->

      		<script type="text/javascript" src="/static/js/jquery.jcarousel.min.js"></script>
      		<link rel="stylesheet" type="text/css" href="/static/style/skins/tango/skin.css" />
      		<script type="text/javascript">
      				function mycarousel_initCallback(carousel)
      				{
      					// Disable autoscrolling if the user clicks the prev or next button.
      					carousel.buttonNext.bind('click', function() {
      						carousel.startAuto(0);
      					});

      					carousel.buttonPrev.bind('click', function() {
      						carousel.startAuto(0);
      					});

      					// Pause autoscrolling if the user moves with the cursor over the clip.
      					carousel.clip.hover(function() {
      						carousel.stopAuto();
      					}, function() {
      						carousel.startAuto();
      					});
      				};

      				jQuery(document).ready(function() {
      					jQuery('#mycarousel').jcarousel({
      						auto: 4,
      						wrap: 'last',
      						initCallback: mycarousel_initCallback
      					});

                        
      				});

      		</script>


      		<style type="text/css">
      			h3 {
      				border-bottom-color: white;
      				}
      			#gallery_wrap { 
      				width: 6000px;
      				height: 400px;
      				}
      		</style>
			
			<script type="text/javascript" src="//vk.com/js/api/openapi.js?77"></script>
            
	</head>
<!--<body style="background-image: url(/static/images/bg.png);">-->
    <body>
    <!--<div id="hypercomments_widget"></div>-->
    <!--<script type="text/javascript">-->
    <!--_hcwp = window._hcwp || [];-->
    <!--_hcwp.push({widget:"Stream", widget_id: 62000});-->
    <!--(function() {-->
    <!--if("HC_LOAD_INIT" in window)return;-->
    <!--HC_LOAD_INIT = true;-->
    <!--var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();-->
    <!--var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;-->
    <!--hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/62000/"+lang+"/widget.js";-->
    <!--var s = document.getElementsByTagName("script")[0];-->
    <!--s.parentNode.insertBefore(hcc, s.nextSibling);-->
    <!--})();-->
    <!--</script>-->
    <!--<a href="http://hypercomments.com" class="hc-link" title="comments widget">comments powered by HyperComments</a>-->
        
        <div class="fix_head">
        <!--Форма поиска-->
        			<div class="search_bg">
        				<div class="search">
                            <a href="/"><img src="/static/images/logo.png" alt=""></a>
        						<div class="searchRight">
        						
        						    

<div class="googlesearch-form-inclusion">
    <form id="cref" action="/search2/results/">
        <input type="hidden" name="cref" value="http://oka-info.ru/search2/cref-cse.xml/" />
        <input type="hidden" name="cof" value="FORID:9" />
        <input type="text" id="search_text" name="q" value="" />
        <input type="submit" id="search_submit" name="sa" value="Поиск" />
        <input type="button" value="X" id="search_close"
    </form>
    <script type="text/javascript" src="http://www.google.com/cse/brand?form=cref"></script>
</div>    

        						<!-- <form action="/search" method="get">
        							<input type="text" id="search_text" name="q" value="">
        							<input type="submit" value="Поиск" id="search_submit">
        							<input type="button" value="X" id="search_close">
        						</form> -->
        						
        						</div>
        				</div>
        			</div>
        			<!-- -->

                <!-- ШАПКА -->
        			<div class="header_bg">
                    <div class="header">
                        
                            <div class="find_us">
    <a href="/search/"><img src="/static/images/search_button.png" alt="" id="search_button"></a>
</div>
                        
                        <div class="logo">
                            <a href="/"><img src="/static/images/logo.png" alt=""></a>
                        </div>
                        <div class="navigation">
                            
                                <ul>
    
        
            <li id="category1"><a href="/news/category/1/">Политика</a></li>
        
    
        
            <li id="category2"><a href="/news/category/2/">Культура</a></li>
        
    
        
            <li id="category3"><a href="/news/category/3/">Спорт</a></li>
        
    
        
            <li id="category4"><a href="/news/category/4/">Общество</a></li>
        
    
        
            <li id="category5"><a href="/news/category/5/">Криминал</a></li>
        
    
        
            <li id="category6"><a href="/news/category/6/">Афиша</a></li>
        
    
        
            <li id="category7"><a href="/news/category/7/">Прочее</a></li>
        
    
        
            <li id="category54"><a href="/photo/photolist">Фото</a></li>
        
    
        
            <li id="category55"><a href="/video/videolist">Видео</a></li>
        
    
</ul>
                            
                        </div>
                    </div>
        			</div>
        </div>
	<div class="fix">
        <!-- ШАПКА -->
            <div class="content">
                <div class="center_wrap">
                    <a href="#" class="scrollup">В начало</a>
                <div class="wrap_wrap_green">
                    <div class="leftCol">
                        
    <ul class="main_menu">
    
        <li class="green" id="category18"><a class="active" href="/news/category/18/">Экономика </a></li>
    
        <li class="green" id="category19"><a  href="/news/category/19/">Медицина </a></li>
    
        <li class="green" id="category26"><a  href="/news/category/26/">Рейтинги</a></li>
    
        <li class="green" id="category27"><a  href="/news/category/27/">Люди</a></li>
    
        <li class="green" id="category32"><a  href="/news/category/32/">ЖКХ</a></li>
    
        <li class="green" id="category36"><a  href="/news/category/36/">Молодёжь</a></li>
    
        <li class="green" id="category37"><a  href="/news/category/37/">Скандалы</a></li>
    
        <li class="green" id="category40"><a  href="/news/category/40/">Учёба</a></li>
    
</ul>

                    </div>
                    
                        <div class="center">
                            

<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
    <div class="news_full">
		<h1>Наступая на пятки Европе</h1>
    </div>

    <div class="flatcontent">
	
		<div class="header_full">
            <div class="author_full">
                
                    <div style="float:left;">
                        
                            <a href="/hs-search_author/?author=Злата Орлова " style="cursor: pointer">Злата Орлова </a>
                        
                        <a href="/news/article/29111/print/"><img src="/static/images/printer.png" height="16" width="16" style="padding-top: 5px"/></a>
                    </div>
                
                <div class="yashare-auto-init" style="margin-left: 40%;" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj,friendfeed,moikrug,gplus,pinterest,surfingbird">
                </div>
            </div>
        </div>
                
                    <div class="leftCol_full">
                        <div class="article_img">
                            
                                <img src="/media/images/2017/02/22/oka_apart-02.jpg" alt="">
                            
                        </div>
                
				
					<p>Парк Дракино запускает новый выгодный проект для самых ленивых инвесторов&nbsp;</p>
					<br>
				
				<p style="text-align: justify;">Слово &laquo;апарт-отель&raquo; некоторые уже где-то слышали. Но, к сожалению, в России это понятие пока трактуют не всегда верно. Ведь для нас такое явление пока ещё - новинка. Но парк Дракино, как всегда, не собирается ни от кого отставать. В Европе в последнее время апарт-отели стали модной тенденцией. Мы разберёмся, что это такое и почему в это выгодно вкладывать деньги.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Подсказка из-за границы</strong></p>
<p style="text-align: justify;">Парк Дракино давно стал по-настоящему раскрученным брендом. И не только местным жителям полюбилось это уютное местечко в сосновом бору. Тысячи москвичей уже не представляют свои уик-энды, праздники и отпуска без этого уникального кислородного курорта Подмосковья.</p>
<p style="text-align: justify;">А спрос, как известно, рождает предложение. Вот и встала перед руководством парка задача: где взять дополнительный номерной фонд. Тут то и пришла подсказка из-за границы - создать в Серпуховском районе апарт-отель. Говоря простым языком, это одна из самых многообещающих схем инвестирования в недвижимость, при которой владелец, вложившись в строительство коттеджа или выкупив гостиничный номер, регулярно получает прибыль от сдачи жилья в аренду, не заботясь о его содержании и поиске арендаторов.</p>
<p style="text-align: justify;">Что же предлагает Парк Дракино? Делать вклады в банках - сегодня не совсем выгодный способ получения прибыли. Самые надёжные из них вряд ли предложат вам хороший процент годовых. А вот вложиться в недвижимость - совсем другое дело. Апарт-отель Дракино - один из видов доходной недвижимости, доступный широкой аудитории и изначально ориентированный на получение прибыли. Всё, что необходимо инвестору - вложиться в строительство коттеджа и получать гарантированную прибыль, все остальные заботы возьмёт на себя управляющая компания.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong><img src="https://pp.vk.me/c837128/v837128529/29730/Vxl3pqUuZ1k.jpg" border="0" width="640" height="242" /></strong></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Риски снижены до &laquo;нуля&raquo;</strong></p>
<p style="text-align: justify;">Чтобы узнать, насколько такие вложения окажутся выгодными, мы обратились к директору Парка Дракино Ольге Казаковой:</p>
<p style="text-align: justify;">- В нашем случае инвестор абсолютно ничем не рискует, - уверяет Ольга Валерьевна. - Плюсы у проекта огромные. Во-первых, инвестор является полноправным собственником недвижимости. Во-вторых, он не занимается решением вопросов, связанных со сдачей жилья в аренду. Все эти заботы возьмёт на себя опытная команда: от отделки и меблировки комнат до замены оборудования и сантехники. Никакой дополнительной платы за это не будет. Важно и то, что апарт-отели окупаются гораздо быстрее, чем обычные гостиницы, а собственник получает доход как от прироста стоимости жилья, так и от аренды. А возможность использования резиденции для собственного отдыха делает предложение ещё более привлекательным.</p>
<p style="text-align: justify;">Говорить о риске действительно не приходится. Номера в семейном парк-отеле никогда не пустуют. Клиенты приезжают сюда за качественным отдыхом круглый год. Рядом с апарт-отелем, который составит единый архитектурный ансамбль с кислородным курортом &laquo;Дракино&raquo;, окажутся все условия и развлечения: экологически чистое место среди сосен, водоём, где можно порыбачить в любое время года и не остаться с пустыми руками, конный клуб, прокат велосипедов, роликовых коньков и мототехники, картодром, спортивный аэродром, Spa-комплекс, тарзан-парк, мини-зоопарк спортивные площадки и анимационные программы.</p>
<p style="text-align: justify;">Несомненным достоинством апарт-отеля будет и его выгодное местоположение - 89 км от МКАД по Симферопольскому шоссе в окрестностях старинного города Серпухова. Всё это обеспечит круглогодичную востребованность жилья в апарт-отеле Дракино.</p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><strong>Дональд Трамп рекомендует</strong></p>
<p style="text-align: justify;">Самой первой идею апарт-отелей претворила в жизнь, однако, не Европа, а Америка. Популярность она получила ещё в 1980-90-х годах прошлого столетия. И угадайте, благодаря кому? Правильно, благодаря нынешнему президенту США Дональду Трампу.</p>
<p style="text-align: justify;">Именно он придумал зарабатывать на апарт-отелях, сделав ставку на строительство гостиничной коммерческой недвижимости. Это и позволило известному бизнесмену, а теперь и главе штатов сколотить своё состояние.</p>
<p style="text-align: justify;">И лишь в последнее время эту традицию подхватили европейские страны, такие как Англия, Испания и Франция. В России апарт-отели есть лишь в Москве и Петербурге. В скором времени ярко представить этот бизнес сможет и Серпуховский район.</p>
<p style="text-align: justify;">Так почему бы не повторить успех Трампа? Тем более, условия предлагаются самые выгодные. Например, при вложении в одноэтажный коттедж 7,5 миллионов, инвестор получит годовой доход в размере около 750 тысяч рублей. Проценты начнут выплачиваться после одного года с момента заключения договора. То есть, как только объект будет построен, собственника ждёт стабильная прибыль.</p>
<p style="text-align: justify;">Парк Дракино приглашает к сотрудничеству всех инвесторов, готовых вложиться в прибыльный бизнес, который работает.</p>
<p style="text-align: justify;">Контакты: 7 (495)&nbsp;542-51-70, 7 (495)&nbsp;764-93-83,&nbsp;7 (4967)&nbsp;310-444, 7 (4967)&nbsp;380-444.</p>
<p style="text-align: justify;">E-mail:&nbsp;booking@drakino.com</p>
            <div class="share_buttons"></div>
			<p style="float:right; color:#888888; font-weight:bold; padding-right:20px; font-size:12px;">24 февраля 2017</p>
            <br><br>

            <div id="mc-container"></div>
            <script type="text/javascript">
                if ($('.yashare-auto-init').length==1) {
                    $('.share_buttons').append(
                         '<p style="text-align: justify;">&nbsp;</p>'+
                         '<p style="text-align: justify;">&nbsp;</p>'+
                         '<script charset="utf-8" type="text/javascript" src="http://yandex.st/share/share.js"><\/script>'+
                         '<div class="yashare-auto-init" data-yasharel10n="ru" data-yasharequickservices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir" data-yasharetheme="counter">&nbsp;</div>'
                    );
                }
            cackle_widget = window.cackle_widget || [];
            cackle_widget.push({widget: 'Comment', id: 36985});
            (function() {
                var mc = document.createElement('script');
                mc.type = 'text/javascript';
                mc.async = true;
                mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
            })();
            </script>
            <a id="mc-link" href="http://cackle.ru">Социальные комментарии <b style="color:#4FA3DA">Cackl</b><b style="color:#F65077">e</b></a>


		</div>
    </div>


                        </div>
                    
                    <div class="rightCol">
                            
                                <div class="find_social">
    
        <noindex><a rel="nofollow" href="https://twitter.com/okainfo"><img src="http://1.okainfo.cz8.ru/images/icons/twitter_button.png" alt="Twitter" class="social_button" href=""></a></noindex>
    
        <noindex><a rel="nofollow" href="http://vk.com/oka_info"><img src="http://1.okainfo.cz8.ru/images/icons/vk_button.png" alt="VK" class="social_button" href=""></a></noindex>
    
        <noindex><a rel="nofollow" href="http://ok.ru/okainfo"><img src="http://1.okainfo.cz8.ru/static/images/odnoklassniki_button.png" alt="OK" class="social_button" href=""></a></noindex>
    
        <noindex><a rel="nofollow" href="http://oka-info.ru/rss/"><img src="http://oka-info.ru/images/rss.png" alt="RSS" class="social_button" href=""></a></noindex>
    
        <noindex><a rel="nofollow" href="https://www.instagram.com/oka_info/"><img src="http://1.okainfo.cz8.ru/static/images/instagram_button.png" alt="Instagram" class="social_button" href=""></a></noindex>
    
        <noindex><a rel="nofollow" href="https://www.facebook.com/oka.info"><img src="http://1.okainfo.cz8.ru/static/images/facebook_button.png" alt="Facebook" class="social_button" href=""></a></noindex>
    
        <noindex><a rel="nofollow" href="http://www.periscope.tv/okainfo"><img src="http://1.okainfo.cz8.ru/static/images/periscope_button.png" alt="Periscope" class="social_button" href=""></a></noindex>
    
</div>
                            

                            
    
                                    
    <div class="fast_news">
    
        
            <a class="lightview" href="/news/article/29096/"><img width="50" height="50"  src="/media/images/thumbs/2017/02/oka_aeebd02122671a56c57b55009a69bc30_1_thumbnail.jpg" alt="Педагоги играют в песок"></a>
        
    
        <div class="author">
            
                Тина Димова
            
        </div>
        
            <div class="title"><a class="lightview" href="/news/article/29096/">Педагоги играют в песок</a></div>
        
    </div>

    <div class="fast_news">
    
        
            <a class="lightview" href="/news/article/29093/"><img width="50" height="50"  src="/media/images/thumbs/2017/02/oka_uchilka_thumbnail.jpg" alt="От теории шли к практике"></a>
        
    
        <div class="author">
            
                Тина Димова
            
        </div>
        
            <div class="title"><a class="lightview" href="/news/article/29093/">От теории шли к практике</a></div>
        
    </div>

    <div class="fast_news">
    
        
            <a class="lightview" href="/news/article/29082/"><img width="50" height="50"  src="/media/images/thumbs/2017/02/oka_oka_oka_snimok_ekrana_2017-02-06_v_17_13_23_thumbnail.jpg" alt="И никакого мошенничества..."></a>
        
    
        <div class="author">
            
                Юрий Колыванов
            
        </div>
        
            <div class="title"><a class="lightview" href="/news/article/29082/">И никакого мошенничества...</a></div>
        
    </div>

    <div class="fast_news">
    
        
            <a class="lightview" href="/news/article/29080/"><img width="50" height="50"  src="/media/images/thumbs/2017/02/oka_j5ndp2oojho_thumbnail.jpg" alt="От теории шли к практике"></a>
        
    
        <div class="author">
            
                Тина Димова
            
        </div>
        
            <div class="title"><a class="lightview" href="/news/article/29080/">От теории шли к практике</a></div>
        
    </div>

    <div class="fast_news">
    
        
            <a class="lightview" href="/news/article/29056/"><img width="50" height="50"  src="/media/images/thumbs/2017/02/oka_oka_107712-39527_thumbnail.jpg" alt="Пропал человек!"></a>
        
    
        <div class="author">
            
                Злата Орлова 
            
        </div>
        
            <div class="title"><a class="lightview" href="/news/article/29056/">Пропал человек!</a></div>
        
    </div>

    <div class="fast_news">
    
        
            <a class="lightview" href="/news/article/28985/"><img width="50" height="50"  src="/media/images/thumbs/2017/02/oka_rrroll_thumbnail.jpg" alt="Дневной стационар расширили и открыли"></a>
        
    
        <div class="author">
            
                Тина Димова
            
        </div>
        
            <div class="title"><a class="lightview" href="/news/article/28985/">Дневной стационар расширили и открыли</a></div>
        
    </div>

    
    
                            
                        <div class="banners">
                            
    
    <div class="rightbanner" style="display: none">
        
            <noindex><a target="_blank" rel="nofollow" href="https://vk.com/white_smile_serpuhov"><img src="/media/banners/right/WhiteSmile_220x155px_23.png.png" width="220" height="155" alt="" /></a></noindex>
        
    </div>

    <div class="rightbanner" style="display: none">
        
            <noindex><a target="_blank" rel="nofollow" href="http://www.dvoranska.ru/ru"><img src="/media/banners/right/dvoryanskay.png.png" width="220" height="155" alt="" /></a></noindex>
        
    </div>

    <div class="rightbanner" style="display: none">
        
            <noindex><a target="_blank" rel="nofollow" href="http://navigator-comp.ru/"><img src="/media/banners/right/compmir.png.png.png" width="220" height="155" alt="" /></a></noindex>
        
    </div>

    <div class="rightbanner" style="display: none">
        
            <noindex><a target="_blank" rel="nofollow" href="https://hameleon.ru/"><img src="/media/banners/right/%D0%A5%D0%B0%D0%BC%D0%B5%D0%BB%D0%B5%D0%BE%D0%BD_%D0%BD%D0%B0_%D1%81%D0%B0%D0%B8%D1%82.gif.png.png" width="220" height="155" alt="" /></a></noindex>
        
    </div>

    <div class="rightbanner" style="display: none">
        
            <noindex><a target="_blank" rel="nofollow" href="http://www.drakino.com/spec_more/obshie/Nedelya-skidok-v-Parke-Drakino/?utm_campaign=novosti-parka-drakino&amp;utm_source=sendpulse&amp;utm_medium=email"><img src="/media/banners/right/8.jpg.png" width="220" height="155" alt="" /></a></noindex>
        
    </div>

    <div class="rightbanner" style="display: none">
        
            <noindex><a target="_blank" rel="nofollow" href="http://serppeschera.ru/"><img src="/media/banners/right/col.jpg.png" width="220" height="155" alt="" /></a></noindex>
        
    </div>

    <div class="rightbanner" style="display: none">
        
            <noindex><a target="_blank" rel="nofollow" href="http://oka-info.ru/pages/reklamodateliam/"><img src="/media/banners/right/23.png.png.png.png.png" width="220" height="155" alt="" /></a></noindex>
        
    </div>


<script type="text/javascript">
    $(window).load(function(){
        var fast_height = $('[class^="wrap_wrap"]').height()-$('.rightCol').height();
        while (fast_height>160) {
            $('.rightCol .rightbanner:hidden:first').show();
            fast_height-=160;
        }
    });
</script>

                            
                            
                        </div>

						<!-- VK Widget -->
						<script type="text/javascript">
						VK.Widgets.Group("vk_groups", {mode: 0, width: "220", height: "290"}, 42251088);
						</script>
                    </div>
                </div>
                </div>

                
<div class="big_banner">
    <noindex><a target="_blank" rel="nofollow" href="http://hozain.umi.ru/"><img width="1080px" height="200px" src="/media/banners/Дачныи_и_Хозяин_1080х200.png_1.png" title="dachniihozjain1" alt="dachniihozjain1"/></a></noindex>
</div>


            <div class="icarus">
                <div>
<ul id="mycarousel" class="jcarousel-skin-tango">
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="http://rezultat-agentstwo.narod2.ru/"><img src="/media/banners/rezultat.jpg.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="http://bravoshop.ru/"><img src="/media/banners/2.jpg_1.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="http://www.stroyground.ru/"><img src="/media/banners/stroyground.jpg.png.png.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="http://www.us620.ru/"><img src="/media/banners/ZHBI-620.jpg.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="http://cilatoka.ru/"><img src="/media/banners/provod.jpg_2.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="https://vk.com/brusnika_hm"><img src="/media/banners/brusnika.jpg.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="http://ивокна.рф/"><img src="/media/banners/ivokna.tif.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="http://obrai.ru/"><img src="/media/banners/obray.ru.jpg.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="http://www.drakino.com/?utm_source=oka_info.ru&amp;utm_medium=cpa&amp;utm_campaign=banner_okainfo"><img src="/media/banners/drakino.jpg.png.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="http://afisha.mosreg.ru/"><img src="/media/banners/web_2.jpg.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="http://www.dvoranska.ru/"><img src="/media/banners/6.gif.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="http://www.advocate-ogorodnikov.ru/"><img src="/media/banners/advokati.jpg.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="http://oka-info.ru/"><img src="/media/banners/kovka.png.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="http://oka-info.ru/"><img src="/media/banners/udachi.png.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="http://oka-info.ru/"><img src="/media/banners/%D0%B6%D0%B5%D0%BC%D1%87%D1%83%D0%B6%D0%B8%D0%BD%D0%B0_%D0%B1%D0%BB%D0%BE%D0%BA_%D0%BD%D0%B0_%D1%81%D0%B0%D0%B8%D1%82.png.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="http://oka-info.ru/"><img src="/media/banners/77.png_2.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="http://999-m.ru/"><img src="/media/banners/999_%D0%BC%D0%B5%D0%BB%D0%BE%D1%87%D0%B5%D0%B9_200%D1%85100.png.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="http://oka-info.ru/"><img src="/media/banners/333.jpg.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="http://tsny.ru/"><img src="/media/banners/cvetnye_sny.jpg.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="http://aniguzh.ru/"><img src="/media/banners/foto_zhigina.jpg.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="http://www.taget-stroy.ru/catalog"><img src="/media/banners/tagetstroy.png.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
    <li>
        
            <noindex><a target="_blank" rel="nofollow" href="http://автошкола-альфа.рф/"><img src="/media/banners/avtoshkola.png.png" width="200" height="100" alt="" /></a></noindex>
        
    </li>
    
</ul>
</div>
            </div>
                <div class="bottom_wrap">
                    <div class="counters">
                        <div align="center">
<script type="text/javascript" language="JavaScript">
<!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script>
<script type="text/javascript" language="JavaScript1.1">
<!--
a+=';j='+navigator.javaEnabled()
js=11//--></script>
<script type="text/javascript" language="JavaScript1.2">
<!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script>
<script type="text/javascript" language="JavaScript1.3">
<!--
js=13//--></script>
<script type="text/javascript" language="JavaScript">
<!--
d.write('<a href="http://top.mail.ru/jump?from=1347220" mce_href="http://top.mail.ru/jump?from=1347220"'+
' target="_top"><img src="http://de.c8.b4.a1.top.mail.ru/counter'+
'?id=1347220;t=210;js='+js+a+';rand='+Math.random()+
'" mce_src="http://de.c8.b4.a1.top.mail.ru/counter'+
'?id=1347220;t=210;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border="0" height="31" width="88"><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript></noscript>
<script type="text/javascript" language="JavaScript">
<!--
if(11<js)d.write('--'+'>')//--></script><!--/COUNTER-->
</div>
<br />
<img src="/static/images/16+.png" width="50px" height="50px"/>
<br />

<br /><p><a href="http://kompot.bz" target="_blank" title="Разработка сайта - веб-студия «Компот»"><img src="http://kompot.bz/logo.png" width="100px" /></a></p>
<br /><br /><br /><br />
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=23101708&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23101708/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:23101708,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<div align="center">

</div>

                    </div>
                    <div class="repeat_menu">
                        <!--<p id="adresa_skype">Адреса Skype:</p>
						<div class="skype_reklama">
							<p>Реклама:</p>
							<script type="text/javascript" src="http://download.skype.com/share/skypebuttons/js/skypeCheck.js"></script>
							<a href="skype:oka_reklama?call"><img src="/static/img/skype.png" style="border: none;" width="32" height="32" alt="Skype Me™!" />
							<p class="skype">oka_reklama</p></a>
						</div>
					
						<div class="skype_media">
							<p>Редакция:</p>
							<script type="text/javascript" src="http://download.skype.com/share/skypebuttons/js/skypeCheck.js"></script>
							<a href="skype:oka_media?call"><img src="/static/img/skype.png" style="border: none;" width="32" height="32" alt="Skype Me™!" />
							<p class="skype">oka_media</p></a>
						</div>-->
                    </div>
                    <div class="wrap_bottom_center">
                        <div class="repeat_navigation">
                            <ul>
    
        
            <li id="category1"><a href="/news/category/1/">Политика</a></li>
        
    
        
            <li id="category2"><a href="/news/category/2/">Культура</a></li>
        
    
        
            <li id="category3"><a href="/news/category/3/">Спорт</a></li>
        
    
        
            <li id="category4"><a href="/news/category/4/">Общество</a></li>
        
    
        
            <li id="category5"><a href="/news/category/5/">Криминал</a></li>
        
    
        
            <li id="category6"><a href="/news/category/6/">Афиша</a></li>
        
    
        
            <li id="category7"><a href="/news/category/7/">Прочее</a></li>
        
    
        
            <li id="category54"><a href="/photo/photolist">Фото</a></li>
        
    
        
            <li id="category55"><a href="/video/videolist">Видео</a></li>
        
    
</ul>
                        </div>
                        <div class="slogan">
                            <img src="/static/images/oka_info.png" alt="">
                            <p>ОБЩЕСТВЕННО-ПОЛИТИЧЕСКАЯ ГАЗЕТА <br>ЮЖНОГО ПОДМОСКОВЬЯ</p>
                            <span>142203, Подмосковье, Серпухов, площадь Князя Владимира Храброго, 88, офис 349
                                <br>Рекламная служба:
                                <br>Телефон: 8-4967-37-56-33 | Факс: 8-4967-38-03-10.
                                <br>e-mail: <a href="mailto:oka-reklama@mail.ru">oka-reklama@mail.ru</a></span>
								<br><span>© 2015 Все права защищены и охраняются законом. 
Использование материалов сайта разрешено только с письменного разрешения ООО «Редакция газеты © 2015 Все права защищены и охраняются законом. 
Использование материалов сайта разрешено только с письменного разрешения ООО «Редакция газеты «Ока-информ»». Запрещается автоматизированное извлечение информации сайта любыми средствами без официального разрешения ООО «Редакция газеты «Ока-информ». Свидетельство о регистрации СМИ ПИ №ФС1-50787 от 24 февраля 2005 года. Материалы сайта предназначены для лиц старше 16 лет (16+).</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
<!-- РЕКЛАМА-->
<footer><!--9c7ec26b--><style>
ul.c8e903 {
padding: 0 !important;
margin: 0 !important;
font-size: 12px !important;
background-color: #F7F7F7 !important;
border: 0px solid #000000 !important;
}
.c8e903 li {
list-style: none !important;
padding: 2px !important;
text-align: left !important;
}
.c8e903 a {
color: #0000CC !important;
font-weight: normal;
font-size: 12px !important;
}
.c8e903 .text {
color: #666666 !important;
font-size: 12px !important;
padding: 3px 0 !important;
line-height: normal !important;
}
.c8e903 .host {
color: #006600;
font-weight: normal;
font-size: 12px !important;
padding: 3px 0 !important;
line-height: normal !important;
}
</style>
<ul class="c8e903">

</ul>
<!--9c7ec26b--></footer>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter23101708 = new Ya.Metrika({id:23101708,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/23101708" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	</body>
    <!--Нижняя карусель-->
    <script type="text/javascript" src="/static/js/jquery.jcarousel.min.js"></script>
    <link rel="stylesheet" type="text/css" href="/static/style/skins/tango/skin.css" />

    <script type="text/javascript">

        $(function() {
            var type_page = window.location.hash.substr(1).split('-')[0];
            var page = window.location.hash.substr(1).split('-')[1];

            if (type_page=='news'){
                $('#news_pages').pagination('selectPage', page);
            }
            if (type_page=='video'){
                $('#video_pages').pagination('selectPage', page);
            }
            if (type_page=='photo'){
                $('#photo_pages').pagination('selectPage', page);
            }
            //More Button Yeah
            $('.more').live("click",function()
            {
                var ID = $(this).attr("id");
                if(ID)
                {
                    $("#more"+ID).html('<img src="/static/images/more.png" />');

                    $.ajax({
                        type: "POST",
                        url: "/news/ajax/more/18/",
                        data: "lastmsg="+ ID,
                        cache: false,
                        success: function(html){
                            $(".news").append(html);
                            $("#more"+ID).remove();
                            $('.morebox').insertAfter('.news');
                        }
                    });
                }
                else
                {
                    $(".morebox").html('The End');
                }

                return false;
            });
			
			
           

            
            $("#category4").addClass("cat_green");
            
			
			
        });
    </script>


</html>
